安装提示:

您的PHP版本是5.6.40,PHP版本过高,不能安装本软件!
本软件运行环境为:PHP5.2 + Mysql5.0 + Zend Optimizer 3.3.3

错误信息: 警告:强制安装将导致原数据丢失,请慎重!
您必须解决以上问题,安装才可以继续